只需一步,快速开始
2020-4-18 00:27| 发布者: admin| 查看: 136| 评论: 0
HTTP 错误 500.24 - Internal Server Error检测到在集成的托管管道模式下不适用的 ASP.NET 设置。
详细错误信息
最可能的原因:
Win7上安装动易网站出现上述错误的解决方法
打开IIS管理器,选择应用程序池——你的网站应用程序池(jajy)——单击右侧的“设置应用程序池默认设置”,打开,在常规中,将“启用32位应用程序”设置为“True”,将“托管管道模式”改为Classic,最后单击“确定”就一切OK了。
评论
广告服务|投稿要求|禁言标准|版权说明|免责声明|手机版|小黑屋|推扬网 ( 粤ICP备18134897号 )|网站地图 | 邮箱:vayae@hotmail.com
GMT+8, 2026-9-26 09:16 , Processed in 0.165720 second(s), 28 queries .
Powered by Discuz! X3.4
© 2001-2017 Comsenz Inc.